PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 01X + Logic



eiche
15.01.2004, 15:29
hi allesamt, bin sehr zufrieden mit dem 01X bis auf was merkwürdiges.
wenn ich unter logic platinum mac os9.2 die latenz IN logic höher als 3-5ms einstelle, erhalte ich meldungen wie "midi+audio können nicht synchronisiert werden" oder so ähnlich.
durch freezen von spuren kann ich zwar die rechenleistung wieder minimieren aber manchmal nervt es doch ein bisschen, den g4/7oo immer an der grenze zu fahren.
kann jemand helfen/kennt das problem auch??
grüsse
eiche!

Dimitri
16.01.2004, 15:20
Hi!

Also, Du solltest mindestens Logic 6.03 benutzen. Evtl. muss Dein OMS Setup nochmal neu gemacht werden (siehe Anleitung + mLAN OMS Datei auf CD). Hast Du auch den neuesten mLAN Treiber installiert. Den findest Du auf www.yamahasynth.com (http://www.yamahasynth.com) (bald auch auf der Homepage).

Gruß,