Ergebnis 1 bis 17 von 17

Thema: GENOS Playlist Discover

  1. #1

    GENOS Playlist Discover

    Es wurde zwar schon sehr ausführlich über Anwendung geschrieben, aber.... ich schaffe es trotzdem nicht. Ziel, möchte Playlist DJ Modern etc. in Genos kopieren. Habe zunächst diesen Stick im Genos formatiert und auf einen leeren Stick kopiert DJ Modern, Producer etc. Es befindet sich kein Stick am Genos, neuen Stick in Genos gesteckt, oberhalb der Tastatur. Playlist gedrückt, Playlist wird angezeigt dann kommt der bekannte Fehler Datei nicht gefunden etc.
    Bin am Ende meines Lateins, gibt es vielleicht noch einen Trick oder habe ich was übersehen ?
    Danke werner

  2. #2
    Der komplette entpackte Ordner muss ins Root Verzeichnis des USB Stick.
    Bei Youtube findet Ihr mich HIER

    Mein Keyboardforum HIER

  3. #3
    so sehen meine Einträge aus z.B. DJ_Modern.tsv Producer.tsv usw. nur diese 5 Dateien habe ich auf dem Stick rufe Playlist auf USB 2 usw. findet Datei trotzdem nicht.

    gruss werner

  4. #4
    Hallo,
    auf deinem Stick müssen 5 Dateien mit der Endung .tsv und ein Ordner mit dem Namen Assets.
    Ist das so?

    Gruß Michael
    _____________________________________
    Anfänger in Theorie und Praxis mit (PSR S950) GENOS

  5. #5
    Ich hab es doch eindeutig oben geschrieben...der entpackte KOMPLETTE !!! Ordner (Discover_Genos) muss in das Root Verzeichnis.
    Bei Youtube findet Ihr mich HIER

    Mein Keyboardforum HIER

  6. #6
    es hängt trotzdem irgendwo, habe meine ich alles richtig gemacht, Leerer Stick zeigt an Assets und die fünft Dateien DJ_Modern usw.
    wenn ich Asset klicke, dann erscheint Audio, Multi Pad, Registrations alles was hier hinterlegt ist funktioniert einwandfrei.
    Bei Playlist rufe eine der 5 Dateien auf, kommt nachwievor Hinweis Datei nicht gefunden.
    Ist doch seltsam, dass nur Playlist nicht funktioniert oder ? Gibt es noch eine Tip oder Hinweis für Lösung des Problemes ?
    Gruss Werner

  7. #7
    Der allererste Schritt vor dem Download ist dass du den Stick im Genos formatierst!

    wurde das gemacht?
    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

  8. #8
    ja habe Stick bewußt am Genos formatiert

  9. #9
    hast du das gleiche mal mit nem anderen stick versucht der auch im genos formatiert wurde?
    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

  10. #10
    So sollte dein Stick aussehen achte auf alle 3 Punkte

    https://abload.de/img/playlistgsp1c.jpg

    Der Unterordner Assets sollte eine Grösse von 141 MB (148.598.972 Byte) haben. (Rechte Maustaste und Eigenschaften unter Windows) bitte kontrolliere das ob die Daten komplett sind
    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

  11. #11
    ja stimmt alles so wie beschrieben bzw. aufgezeigt auch bei mir.
    werneer

  12. #12
    Alle Sticks ausgesteck bis auf den Hauptstick mit den Discover Playlist? Ist der Stick das erste angemeldete Laufwerk?
    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

  13. #13
    Hallo Werner,
    kann es sein, daß dein Ordner Discover_Genos nochmals in einem Ordner mit
    dem gleichen Namen sich befindet.
    So war es bei mir und ich habe auch diese Fehlermeldung bekommen.

  14. #14
    Nein, denn es gibt nur den einen USB Stick ( USB 1 ) sonst befindet sich kein USB Stick am GENOS. Und unter Preset befindet sich kein Ordner Discover_Genos.
    danke werner

  15. #15
    schaumal PN
    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

  16. #16
    kann abschließend berichten, dass dank der Unterstützung von Martin mein Problem perfekt gelöst werden konnte. Martin, nochmal vielen Dank für Deine Hilfe und vor allen Dingen Geduld.
    werner

  17. #17
    Hallo,
    Das Problem lag am Genos, der ein Problem mit den Laufwerkszuordnung hatte. Eine Initialisierung und Neuinstallation des Betriebssystem schaffte dann Abhilfe.

    Wichtig ist dass jetzt alles so läuft wie es soll.

    gruss
    martin
    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •