Ergebnis 1 bis 4 von 4

Thema: AV-Receiver Yamaha RX-V383 - brummt beim Einschalten

  1. #1

    AV-Receiver Yamaha RX-V383 - brummt beim Einschalten

    Hallo zusammen, mein AVR RX-V383 brummt beim Einschalten, an was könnte das liegen?

    Gekauft habe ich den AVR Ende 2017, angeschlossen ist ein Canton Movie 95 System.



    Vielen Dank

    Thomas

  2. #2
    Hallo Thomas

    Du hast aber schon mitbekommen, dass das hier nicht das Yamaha Forum für HiFi Komponente ist sondern für Musikinstrumente von Yamaha oder?
    Bei Youtube findet Ihr mich HIER

    Mein Keyboardforum HIER

  3. #3
    Senior Member Avatar von t4chris
    Registriert seit
    01 2012
    Ort
    Bayern
    Beiträge
    9.394
    Hallo Thomas,

    du könntest du direkt an den Yamaha Support in Rellingen wenden, wie hier beschrieben:

    ---> http://forum.yamaha-europe.com/showt...l=1#post402658


    Ich würde das von dir beschriebene Problem folgendermaßen angehen (allerdings bin ich KEIN HiFi-Experte ):

    • Sicherstellen, dass der Receiver, das Canton System sowie alle an den Eingängen des Receivers angeschlossenen Geräte am selben Stromkreis hängen (am besten alle Netzstecker direkt nebeneinander in derselben Mehrfachsteckdose).

    • Zunächst nochmal alle Kabel von den Eingängen des Receivers entfernen.

    • Prüfen, ob das Canton System "brummfrei" ist, wenn dort am Eingang NICHTS angeschlossen ist.

    • Den Receiver mit dem Canton System verbinden. Wenn jetzt noch NICHTS brummt, dürfte es an einem der (ursprünglich) am Receiver eingangsseitig angeschlossenen Geräte liegen (Masse-Brummschleife).

    • Dann könnte man diese Geräte einzeln nacheinander wieder an den Receiver anschließen, um herauszufinden, woher das Brummen kommt. Für Cinch- und HDMI-Kabel gibt es so genannte "Isolator-Boxen", um die Masseverbindung zwischen den einzelnen Geräten zu unterbrechen (und damit normalerweise auch das Brummen zu unterbinden). Manchmal kann es auch helfen, EINEN der Netzstecker in der Steckdose um 180 Grad zu drehen, also "umgekehrt" einzustecken.

    • Es könnte sich allerdings auch um eine Brumm-Einstreuung handeln, z. B. von einem Netzkabel in ein (analoges) Signalkabel. Cinch-Kabel sollten daher nicht direkt neben Netzkabeln verlegt werden.

    • Wenn es trotz dieser Maßnahmen immer noch brummt, könnte ein Defekt eines der Geräte vorliegen. Im Falle des Receivers daher bitte, wie erwähnt, den Yamaha Support kontaktieren.


    Viel Erfolg!


    P.S.
    Auch wenn dies hier KEIN Forum für Yamaha AV-Komponenten ist, Thomas: Falls du meinen Beitrag gelesen hast, würde ich mich über eine kurze Rückmeldung deinerseits freuen!
    Geändert von t4chris (31.03.2018 um 3:49 Uhr) Grund: P.S.
    Gruß
    Christian


    Alle sagten immer: "Das geht nicht!"
    . Doch dann kam jemand, der dies nicht wusste – und hat es einfach gemacht ...

  4. #4
    Hallo t4chris,

    ich bin deine Anleitung mal durchgegangen, hier das Ergebnis:


    • Sicherstellen, dass der Receiver, das Canton System sowie alle an den Eingängen des Receivers angeschlossenen Geräte am selben Stromkreis hängen (am besten alle Netzstecker direkt nebeneinander in derselben Mehrfachsteckdose)
    Alles hängt an einer Steckdose und ist auch an der selben Mehrfachsteckdose angeschlossen. Die Mehrfachsteckdose für den AVR und das Cantonsystem ist wiederum in eine Mehrfachsteckstoße für den TV, Receiver usw. eingesteckt, diese geht dann direkt zur Steckdose.

    Also kurz:
    Mehrfachsteckdose (AVR+Cantonsystem) --> Mehrfachsteckdose(TV, Receiver,...) --> Steckdose

    • Zunächst nochmal alle Kabel von den Eingängen des Receivers entfernen.
    Ok

    • Prüfen, ob das Canton System "brummfrei" ist, wenn dort am Eingang NICHTS angeschlossen ist.
    Ja das System ist "brummfrei". Ich habe auch im angeschlossenem Zustand kein brummen durch die Lautsprecher wahrgenommen.
    Der Receiver gibt aber weiterhin ein leichtes brummen von sich, dieses kommt mir aber leiser vor.

    • Den Receiver mit dem Canton System verbinden. Wenn jetzt noch NICHTS brummt, dürfte es an einem der (ursprünglich) am Receiver eingangsseitig angeschlossenen Geräte liegen (Masse-Brummschleife).
    Der Receiver brummt bereits leicht ohne angeschlossene Lautsprecher.

    • Dann könnte man diese Geräte einzeln nacheinander wieder an den Receiver anschließen, um herauszufinden, woher das Brummen kommt. Für Cinch- und HDMI-Kabel gibt es so genannte "Isolator-Boxen", um die Masseverbindung zwischen den einzelnen Geräten zu unterbrechen (und damit normalerweise auch das Brummen zu unterbinden). Manchmal kann es auch helfen, EINEN der Netzstecker in der Steckdose um 180 Grad zu drehen, also "umgekehrt" einzustecken.
    Der Receiver brummt bereits leicht ohne angeschlossene Lautsprecher.

    • Es könnte sich allerdings auch um eine Brumm-Einstreuung handeln, z. B. von einem Netzkabel in ein (analoges) Signalkabel. Cinch-Kabel sollten daher nicht direkt neben Netzkabeln verlegt werden.
    Der Receiver brummt bereits leicht ohne angeschlossene Lautsprecher.

    • Wenn es trotz dieser Maßnahmen immer noch brummt, könnte ein Defekt eines der Geräte vorliegen. Im Falle des Receivers daher bitte, wie erwähnt, den Yamaha Support kontaktieren.
    Der Receiver ist nun beim Servicepartner von Yamaha zur Reparatur.


    Edit:
    Ich hab das Gerät nun eingeschickt, dort wurde der Transformator getauscht und nun ist alles schön still.
    Geändert von -Thomas- (21.04.2018 um 11:32 Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •