PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Wichtige Frage an Motif XS 8 User



romeo
21.08.2008, 21:54
Liebe Forum-Mitglieder!

Beim Spielen des Concert Grant Piano auf meinem Motif XS 8 stellte ich fest, dass eine Note seltsamerweise komisch klingt. Es ist die Note H auf der C3 Oktave. Wenn ich eine Abfolge spiele, klingt diese Note etwas aus der Reihe tanzend/übersteuernd. Bei anderen Sounds ist dies nicht so.

Kann mir jemand sagen ob es normal ist und sich bei euch auch so anhört??

Ich freue mich über jeden Beitrag!

mfg

ProfSynth
21.08.2008, 23:12
Hallo Romeo,

ich kann das nicht feststellen.

Du solltest mal einen Factory Set machen (UTILITY JOB).
Dann wird das Gerät auf die Werkseinstellungen zurückgesetzt.

Aber vorher ggf. eigene Daten auf USB-Stick sichern (FILE - SAVE - ALL).

romeo
22.08.2008, 22:18
danke für die antwort!

die einstellungen sind normal, da das gerät neu ist. Könnte es eine andere Ursache haben?

akdesign
23.08.2008, 9:18
Hallo romeo,

ich habe das eben auch mal gescheckt. Das H klingt bei auch wie alle anderen Töne. Stelle dort keinen Unterschied fest...

romeo
23.08.2008, 12:54
Danke für die Antwort!

Bin langsam son bischen verzweifelt... Kann vielleicht jemand eine Audio-Datei reinstellen, die diese Notenfolge enthält? So kann ich es dann vergleichen!
Nochmal zur Sicherheit: Ich mein das Full Concert Grand(erstes Voice aus der Liste)

Wäre super,wenn das jemand könnte!

DAnke

mfg

hape13
23.08.2008, 13:03
Hi romeo,

hast Du evtl. über mLAN auf der digitalen Ebene für Dich mal eine Aufnahme gemacht und sie Dir über ein anderes System angehört? Oder über ein anderes Keyboard bzw. eine DAW die Noten mit genau gleicher Velocity ansteuern lassen? Wie ist es, wenn Du alle Effekte ausschaltest? Das wären erst mal so meine Test-Ideen in einem solchen Fall. Heute muss ich bald los zum Gig, wenn Du bis morgen nicht weiter bist, kann ich Dir evtl. mal schnell eine Aufnahme machen - ist zwar "nur" ein XS7, aber im Sound sollte das keine Rolle spielen, denke ich. Du nutzt das unveränderte Preset, oder?

Greetz,

romeo
23.08.2008, 22:04
Hi hape 13

Habs mir über zwei verschiedene Monitore angehört..Hab auch mal die gleiche Velocity Stärke eingestellt im Song Modus..ES ist halt wie gesagt nur diese einzige Note!

Es wäre nett wenn du ne Aufnahme machen könntest!! Ich nutze das unveränderte Preset.

Danke!

hape13
24.08.2008, 8:20
... habe gerade noch eine Idee: Schick' mir am besten ein einfaches MIDI-File, welches eine Tonfolge enthält, die bei Dir so eigenartig klingt. Dann spiele ich das heute Abend auf dem XS7 mal kurz ab und sende Dir das MP3. Am besten machen wir das direkt per Mail. Ich hau' mich jetzt erst mal ein paar Stündchen auf's Ohr... http://forum.yamaha-europe.com/images/old-ubb/graemlins/grin.gif http://forum.yamaha-europe.com/images/old-ubb/graemlins/grin.gif