Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit Tyros

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Probleme mit Tyros

    Tag in die Runde,

    habe folgendes Problem; wer kann mir helfen?:

    Beim Spielen mit dem Tyros, Keyboardlautstärke ca. 3/4 und Subwooferlautstärke ca. 4/5 aufgedreht, kommt es häufig zu einem extremen Abfall der Lautstärke. Auf einer Skala von 1 - 10 reduziert sich dann die Lautstärke für ca. 3 - 20 Sekunden auf 1. Das Problem zeigt sich bei zwei verschiedenen Tyros-Geräten mit der selben Subwooferanlage. Nur beim Yamaha-Techniker kommt es zum üblichen Vorführeffekt. Der Fehler taucht dann nicht auf.

    Gruß in die Runde

    #2
    Re: Probleme mit Tyros

    Hi !

    Kabelverbindungen geprüft ? Ist evtl. ein PIN des kleinen Multipinsteckers nicht in Ordnung ?

    Ansonsten hilft nur "Dauertest" bis sich evtl. der Fehler zeigt ! Wenn der Fehler bei 2 Keyboards mit dem gleichen Lautsprechersystem zeigt, dann wird`s entweder an der Kabelverbindung (Wackelkontakt) oder evtl. am Verstärkerteil des aktiven Speakersystems liegen.

    Gruß/Pedda
    Probleme kann man niemals mit derselben Denkweise lösen, durch die sie entstanden sind.
    Albert Einstein

    Kommentar


      #3
      Re: Probleme mit Tyros

      was sagen deine compressor einstellungen?
      wird es leiser wenn du singst?
      wird es leiser wenn du extreme sounds nutzt?
      nur mal ein vorschlag, schalte den compressor mal aus (oder flat) und versuch es dann nochmals. sollte der fehler nicht mehr auftauchen, so war es vielleicht eine falsche compressor einstellung. ansonsten nochmals zum service und dort nen dauertest.

      gruss,

      jensen
      TYROS 4
      www.yamaha.de
      me, myself and i

      Bubbles?! Oh come on Sharon! I'm f*cking Ozzy Osbourne, I'm the Prince of f*cking Darkness.

      Kommentar


        #4
        Re: Probleme mit Tyros

        Hi !

        Hatte ich auch erst den Verdacht, aber eine so extreme Absenkung erweckt bei mir eher den Verdacht eines Hardwareproblems bzgl. Endstufe bzw. Vorstufe !

        Nuja, mal gucken ....... auf jeden Fall checken lassen. (Trotzdem mal den "CMP" - Kompressor in der Mixing-Console auf OFF stellen !)

        Gruß/Pedda
        Probleme kann man niemals mit derselben Denkweise lösen, durch die sie entstanden sind.
        Albert Einstein

        Kommentar

        Lädt...
        X