Ankündigung

Einklappen
Keine Ankündigung bisher.

Compressor Preset T3

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Compressor Preset T3

    Hallo Forumler,

    habe mit den Preset´s im Compressor herumprobiert. Der Sound verändert sich aber ich kann die Reglerstellungen der einzelnen Preset nicht sehen. (stehen immer auf Null)?
    Hat jemand eine Lösung?

    mfg Teddy

    #2
    Re: Compressor Preset T3

    Nutzt keiner den Compressor?
    Kann mal jemand an seinen T3 schauen, ob bei den Preset im Compressor die Regler Werte anzeigen oder bei allen Presets auf NUll stehen.

    mfg Teddy

    Kommentar


      #3
      Re: Compressor Preset T3

      Hallo Teddy,

      diese 0-Werte sind schon ok.

      Da du feststellst, dass sich bei Verwendung des Kompressors der Klang ändert, kannst du ja davon ausgehen, dass dieser arbeitet. In der Standardeinstellung sind die Werte halt jeweils 0.
      Gruß Rainer

      www.go4musik.de

      Kommentar


        #4
        Re: Compressor Preset T3

        Teddy,
        ich nehme an, dass du mit den "Presets" im
        MASTER COMPRESSOR die hier aufgeführten Typen
        meinst: BASIC, TRS-MS02, LIVE, DANCE FLOOR usw.
        Also - alle drei Regler (Threshold-Offset,
        Ratio-Offset sowie Gain-Offset) stehen hier bei
        meinem T3 auf "0".
        Da ich fast ausschließlich mit dem Master-CMP von
        Peter Schips (siehe Robby´s Homepage/Tyros 1) spiele,
        habe ich <u>hier</u> den Regler 'Gain-Offset' auf
        +2 gestellt. Für mich ist diese Einstellung noch
        druckvoller....
        Vielleicht habe ich dich aber auch jetzt hier ganz
        falsch verstanden; dass du evtl. etwas anderes meinst
        in deiner Fragestellung. Dann bitte ich diese
        meine Fehlinterpretation zu entschuldigen !
        Viele Grüße aus Bochum - Harald

        Kommentar


          #5
          Re: Compressor Preset T3

          Hallo Ihr!

          Danke für die Antworten. Habe heute mit Yamaha tel. ist so. Bei den Werkspreset sind die Regler immer auf Null. ist halt so. Danke für Eure Antworten.

          mfg Teddy

          Kommentar

          Lädt...
          X