Ankündigung

Einklappen
Keine Ankündigung bisher.

T5: Regler unterm Display verbogen

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    T5: Regler unterm Display verbogen

    Hallo Musiker,
    ich könnte ein gebrauchtes T5 kaufen, bei dem ein Regler unterhalb der Display-Einheit verbogen ist.
    Mit dem Verkäufer kann ich nicht reden, wodurch der Schaden entstanden ist.

    Die Funktionsfähigkeit ist nicht eingeschränkt, also eher ein optischer Mangel.
    Wie kann ich das wieder richten?


    Schönen Abend
    Andreas

    PS: Bilder kann ich leider nicht hochladen - ist das richtig?

    #2
    Guten Abend Andreas,
    warum kannst Du nicht mit dem Verkäufer sprechen und den Schaden erklären lassen?
    Wenn so ein Punkt nicht genau und klar geklärt werden kann, würde ich die Finger von dem T5 lassen.
    Reparaturen können durchaus richtig teuer werden, wenn ein sichtbarer Mangel schon nicht geklärt werden kann, frage ich mich, gibt es evtl. auch verborgene Mängel.
    Ich hoffe, Dir geholfen zu haben.
    Viele Grüße
    Toni
    www.grafenauer-kerstin-toni.de

    Kommentar


      #3
      Hallo Andreas!

      Bist du dir sicher das Du den T5 vom rechtmäßigen Eigentümer erwirbst?

      Wieso kannst Du mit den Verkäufer nicht reden?
      Gruß Hans
      __________________________________________________ ___
      www.tanz-mit-hans.de
      T5, T2, Bose II, ToneMatch Mixer, PA Dynacord Powermixer 1000,
      Dynacord Corus Line Boxen, Song-Selecter

      Kommentar


        #4
        Guten Morgen,

        ich hatte das Gerät übers Wochenende als Leihgabe meines Musikhändlers, der den T5 im Kundenauftrag verkaufen möchte.
        Deshalb konnte ich noch nichts über den Vorbesitzer in Erfahrung bringen. Das Keyboard funktioniert einwandfrei und hat optisch auch keine Mängel oder Kratzer.
        Mir ging es im ersten Moment auch nur darum, wie man den Regler wieder (optisch) in die "Ausgangsstellung" bekommt.

        M. E. müsste doch das Plastikteil einfach gesteckt sein, sonst könnte man das Gehäuse doch gar nicht abnehmen. Oder?

        Kommentar


          #5
          Hi !

          Wenn es nur die Plastik-Kappe des Reglers ist, bekommt man die locker als Ersatzteil. Wenn der "Fader" darunter verbogen ist (Äußere Krafteinwirkung - etwas Schweres darauf gefallen etc.) müsste man ggf. die Bedienfeldplatine erneuern. Das wird schon deutlich komplexer und teurer. Sollte der Schaden durch eine äußere Krafteinwirkung (Sturz, etwas schweres darauf gefallen etc.) passiert sein, dann könnten sich noch weitere versteckte Mängel im Instrument befinden. Dann ist es die persönliche "Risiko-Frage" ob man den Kauf macht oder nicht. Da es sich dabei um keinen "Produktmangel" wie Materialdefekt etc. handelt, ist die Sache auch nicht via Gewährleistung gedeckelt. Letztlich ist es ein Risiko-Geschäft und eine Sache bzgl. Vertrauens zwischen Dir und dem Händler. Kann völlig unproblematisch sein, kann aber auch einen Rattenschwanz mit viel Ärger nach sich ziehen. Sollte gut überlegt sein !
          Gruß/Peter

          CMS-Sounddesign - Sound- und Drumexpansions, Expansion Freeware, Master CMP und Master EQ Presets, Tips & Tricks, Links zu Fachliteratur uvm.

          Kommentar


            #6
            Danke Peter,

            die Plastik-Kappe ist in Ordnung. Für mich sieht es so aus, als ob das "Gestänge", wo die Kappe draufsitzt, verbogen ist.
            Ein Bild würde das sehr einfach zeigen ... ;-)

            Wie bekomme ich die Plastik-Kappe ab? Kann ich da einfach dran ziehen?

            Andreas

            Kommentar


              #7
              Hi !

              Die Kappe kann man mit einem kleinen Schraubenzieher und etwas Druck (Vorsicht, das man nichts verkratzt !) leicht abheben. Nach Deiner Beschreibung klingt das nach verbogenem Fader bzw. Fadergestänge.
              Gruß/Peter

              CMS-Sounddesign - Sound- und Drumexpansions, Expansion Freeware, Master CMP und Master EQ Presets, Tips & Tricks, Links zu Fachliteratur uvm.

              Kommentar


                #8
                Hallo!

                Ich würde auch auf verbogenen Fader tippen.
                Den müssten man aber vorsichtig mit einer kleinen Zange gradebiegen können.

                Gruß
                Sven
                Meine Instrumente::Tyros 5 - 76, Korg 01/W FD, Yamaha APX (E-Akkustik Gitarre), , Ovation Legend Natural Cedar (Nylon-Saiten), Fender Mexico Strat (E-Gitarre), Squier Strat (E-Gitarre), Höfner Konzert Gitarrre

                Kommentar


                  #9
                  @100173
                  Hallo Andreas,

                  bei diesem Schieberegler handelt es sich um ein sogenanntes "Schiebepoti" ("Slide Potentiometer" bzw. "Slide Variable Resistor"), also um einen einstellbaren Widerstand. Hier ein Beispielbild:




                  Die Kunststoffkappe sollte, wie bereits erwähnt wurde, relativ leicht abgezogen werden können. Du könntest auch eine bzw. zwei Plastikkarten (Scheckkartengröße) oder alternativ ein Kunststoffband (z. B. ein Kabelbinder) verwenden, damit das Gehäuse nicht beschädigt wird.

                  Wenn "nur" das Metallteil, auf dem die Kappe sitzt, verbogen/verdreht ist, sollte sich dies, wie ebenfalls bereits erwäht wurde, mit einer (Flach-)Zange vorsichtig wieder gerade biegen lassen. Wenn sich dann der Slider noch genauso (leicht) bewegen lässt wie die restlichen Slider (und natürlich wieder funktioniert "wie er soll"), sollte eigentich wieder alles passen.

                  Falls nicht, dürfte das Poti bzw. die Platine beschädigt sein. Der Preis eines Ersatzpotis dürfte sich unter 10 Euro bewegen. Allerdings würde natürlich noch die Arbeitszeit eines Technikers hinzukommen. Dass die Platine "irreparabel" beschädigt ist (und komplett ausgetauscht werden muss), glaube ich weniger.

                  Ich hoffe, meine Hinweise helfen dir weiter!


                  P.S.
                  Wenn du hier ein Bild einstellen willst, musst du das Bild zunächst auf einen Server hochladen (z. B. zu einem kostenlosen Bilderhoster wie "pic-upload.de"). Den Link zum Bild postest du dann hier, oder du verwendest die Funktion "Grafik einfügen" (rechts neben den "Weltkugel"-Symbolen), wenn das Bild direkt im Beitrag angezeigt werden soll.
                  Zuletzt geändert von t4chris; 25.04.2016, 18:03. Grund: P.S.
                  Gruß
                  Christian

                  Alle sagten immer: "Das geht nicht!" . Doch dann kam jemand, der dies nicht wusste – und hat es einfach gemacht ...

                  Kommentar


                    #10
                    HI,

                    stell doch mal ein Bild ein.

                    Sonst vermuten wir zuviel.

                    Beste Grüße

                    Andreas
                    Tyros 5 76

                    Kommentar


                      #11
                      Ich bin nirgends angemeldet, um Bilder irgendwo Bilder hochzuladen ... - sollte ich mich mal drum kümmern ;-)

                      Den T5 habe ich heute dem Händler zurückgebracht. Sein Techniker wird sich das anschauen und ggf. reparieren.


                      Danke für eure Antworten!

                      Andreas

                      Kommentar


                        #12
                        Hallo Andreas,
                        Zitat von 100173 Beitrag anzeigen
                        Ich bin nirgends angemeldet, um Bilder irgendwo Bilder hochzuladen ... - sollte ich mich mal drum kümmern ;-)
                        hierzu brauchst du dich nirgends anmelden: Gehe einfach z. B. auf ---> www.pic-upload.de und klicke dort auf den grünen Button "Bilder hochladen".

                        Dann wählst du im folgenden Fenster ein Bild aus. Per Klick auf "Öffnen" in diesem Fenster wird das Bild hochgeladen.

                        Es wird automatisch eine Übersichtsseite mit verschiedenen Linkarten zum hochgeladenen Bild angezeigt. Diese Seite solltest du ggf. speichern (per Rechtsklick ---> Seite speichern), um später bei Bedarf den Link zum LÖSCHEN des Bildes wieder verfügbar zu haben.

                        Nun markierst und kopierst du den Link hinter "Direktlink für Originalgröße (Hotlink)" und fügst diesen in deinem Beitrag ein. Wenn das Bild DIREKT im Beitrag angezeigt werden soll, klickst du zunächst an die entsprechende Stelle im Beitrag, dann auf das Symbol "Grafik einfügen" (in der Symbolleiste des Beitragseditors rechts oben) und fügst DORT die vorher kopierte Linkadresse zum Bild ein.
                        Gruß
                        Christian

                        Alle sagten immer: "Das geht nicht!" . Doch dann kam jemand, der dies nicht wusste – und hat es einfach gemacht ...

                        Kommentar


                          #13
                          Hallo Chris,

                          ich bin ja lernwillig ... ;-)
                          Die Bilddatei habe ich hochgeladen und den Link kopiert: http://www2.pic-upload.de/img/30479844/Regler.jpg

                          Leider finde ich deine beschriebene Symbolleiste nicht.


                          Viele Grüße
                          Andreas

                          Kommentar


                            #14
                            Hi !

                            Ja, sieht nach verbogenem Fader aus ! Die Kappe vorsichtig runter, eine kleine Flachzange und mit Vorsicht gerade gebogen. Keine Gewalt und kein übermäßiger Druck. Einfach mit Gefühl.
                            Faderkappe wieder drauf und ab geht die Post ! :-)
                            Gruß/Peter

                            CMS-Sounddesign - Sound- und Drumexpansions, Expansion Freeware, Master CMP und Master EQ Presets, Tips & Tricks, Links zu Fachliteratur uvm.

                            Kommentar


                              #15
                              Hallo Andreas,
                              Zitat von 100173 Beitrag anzeigen
                              ... Die Bilddatei habe ich hochgeladen und den Link kopiert: http://www2.pic-upload.de/img/30479844/Regler.jpg

                              Leider finde ich deine beschriebene Symbolleiste nicht. ...
                              schau mal hier:

                              ---> http://forum.yamaha-europe.com/showt...l=1#post373929


                              Sollte diese Symbolleiste bei dir nicht angezeigt werden, müsstest du zunächst im "Benutzerkontrollzentrum" folgende Einstellungen vornehmen:

                              Einstellungen ---> Beitrags-/Nachrichten-Editor ---> Erweiterter Editor - WYSIWYG-Funktionen
                              Zuletzt geändert von t4chris; 27.04.2016, 10:31. Grund: Ergänzung
                              Gruß
                              Christian

                              Alle sagten immer: "Das geht nicht!" . Doch dann kam jemand, der dies nicht wusste – und hat es einfach gemacht ...

                              Kommentar

                              Lädt...
                              X